Velkommen, Gæst
Brugernavn: Adgangskode: Husk mig

EMNE: Instrumentbelysning

Instrumentbelysning 23 Mar 2014 18:30 #6482

Jeg oplever lyset i instrumentbordet kommer og går - går det kan jeg af og til få det tilbage ved at slå på instrumentbrættet. Det lyder jo som en løs forbindelse, men hvordan fikser jeg det?
Kan ikke helt gennemskue hvilken sikring, der skal pilles ved. Eller er det overhovedet problemet? Hjælp!
Kender i andre til noget lignende? :(
Administratoren har deaktiveret offentlig skriveadgang.

Instrumentbelysning 24 Mar 2014 17:24 #6483

  • Thomas
  • IKKE ONLINE
  • Indlæg: 940
  • Modtagne Tak: 31
Prøv evt. at 'massere' instrumentbelysningsjusteringshjulet (?)

Både den og viskerknappen kan 'gro til' med tid. Den er forholdsvis nem at pille ud og rengøre med en smule komp. luft ellers kan kontaktrens nok også hjælpe....hvis problemet altså ligger dér :-)
Administratoren har deaktiveret offentlig skriveadgang.

Instrumentbelysning 16 Apr 2014 14:57 #6490

  • Mark
  • IKKE ONLINE
  • Indlæg: 66
  • Modtagne Tak: 1
Havde samme problem en gang, skilte hele instrumenthuset af og der er et stort fleksprint som udgør alle forbindelserne i instrumenthuset på en meget simpel måde, men ser også sårbar ud for dårlig forbindelse, efter dette print blev løsnet og samlet igen har jeg ikke haft nogle problemer overhovedet. Det er bare at gå igang med at skille ad, der sker ingen ubehageligheder og du får renset glasset, tager et par timer og så virker alt nok igen.
Administratoren har deaktiveret offentlig skriveadgang.
Tid til at oprette siden: 0.451 sekunder